macOS Catalina 10.15.4 warns that legacy kernel extensions won’t work in the future

While legacy kernel extensions and the apps that rely on them continue to work today, they won’t be supported in the future, probably with the release of macOS 10.16 this fall.
From: iDownloadBlog.com

发表评论